Not connecting to mummble

More
2 months 2 weeks ago #20086 by ApX_UA
Not connecting to mummble was created by ApX_UA
Hi guys.
I need ur help, when i connect to HOG server my mummble just doesn't work.
And it happens only on HOG, all other servers working alright.
What can be the problem and how can i solve it.
Thx
Attachments:

Please Log in or Create an account to join the conversation.

More
2 months 2 weeks ago #20090 by =HOG= Toxic
Replied by =HOG= Toxic on topic Not connecting to mummble
Have you posted this on the realitymod forums? The guys over there are extremely knowledgeable when it comes to trouble shooting.

Please Log in or Create an account to join the conversation.

More
2 months 2 weeks ago #20091 by ApX_UA
Replied by ApX_UA on topic Not connecting to mummble
nope, i went right here, becouse the problem is only on HOG.
but i'll ask there.
thx

Please Log in or Create an account to join the conversation.

  • ZIPPO B4TM4N
  • ZIPPO B4TM4N's Avatar
  • Away
  • Platinum User
  • Platinum User
More
2 months 2 weeks ago #20092 by ZIPPO B4TM4N
Replied by ZIPPO B4TM4N on topic Not connecting to mummble
HOG doesn't configure PR/mumble to match the server. You are possibly using mumble in a way it is not meant to be used. GL.

Please Log in or Create an account to join the conversation.

More
2 months 1 week ago #20095 by ApX_UA
Replied by ApX_UA on topic Not connecting to mummble
Any ideas how to fix that?

Please Log in or Create an account to join the conversation.

  • ZIPPO B4TM4N
  • ZIPPO B4TM4N's Avatar
  • Away
  • Platinum User
  • Platinum User
More
2 months 1 week ago #20099 by ZIPPO B4TM4N
Replied by ZIPPO B4TM4N on topic Not connecting to mummble
As Toxic suggested, go to www.realitymod.com and post a thread in the bugs section. Thank you.

Please Log in or Create an account to join the conversation.

Time to create page: 0.105 seconds
Powered by Kunena Forum